Войти
Регистрация
Спроси ai-bota
Nnas22
09.10.2022 03:33
Перечислите основные команды для работы в среде паскале?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Тппсхп
31.03.2022 00:08
Решить маленькую задачу на протяжённость дороги Между населёнными пунктами А, B, C, D, E, F построены дороги, протяженность которых приведена в таблице. (Отсутствие числа в таблице...
YanaRy
20.02.2021 05:15
Упростить А & В v A & НЕ (В)...
guka070806
03.04.2020 22:06
Какие сведения вы храните в своей записной книжки как можно назвать записную книжку в с источники зрения хранения информации...
лола268
07.08.2020 12:10
Сколько мегобайт информации содержит 2в степени 23 бит...
kolotilka23
15.11.2020 02:30
Все задания выполняются в QBasic. Задание 1Даны три числа a,b, c. Определите, является ли их произведение больше 150....
алисаалисаалиса1
09.06.2022 13:18
Какое значение будет выведено на экран после выполнения следующей программы:a:= 3; for i:=5 to 10 do a:=a+2; writeln (a). ...
fvrvdv
29.05.2020 05:21
Дан целочисленный массив из 40 элементов, все элементы которого – целые числа в интервале от -500 до 500. Напишите программу, которая находит сумму всех отрицательных элементов...
ученица999999999
01.02.2023 07:22
Из москвы в рязань отправился скорый поезд, а навстречу ему через 10 минут выехала гоночная машина.кто будет ближе к москве в месте их встречи?...
18Tanya
01.02.2023 07:22
Маи дегеннің толығын жазып береніздерші!...
tanyagrey03
01.02.2023 07:22
Анализ стихотворения фета какая грусть...
Ответ:
artyrik412002
14.08.2020 16:14
Var ,integer,real, begin , if then else , while do begin , команды присваивания
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота