twopizzanumberone
24.04.2023 15:33

Составить программу, которая при вводе 2 целых чисел выведет на экран слово"равны", если числа равны, и слово"неравны" в противном случае

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dariaa3
04.10.2020 18:22
#include <iostream>
using namespace std;

int main() {
int a, b;
cout << "a=";
cin >> a;
cout << "b=";
cin >> b;
if (a == b) {
cout << "равны" << '\n';
}
else {
cout << "неравны" << '\n';
}
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота