Войти
Регистрация
Спроси ai-bota
Mario1543554
15.04.2023 13:57
3. найдите ошибки в программе: program control; var x, y, z: integer; begin x: =5; y: =7; z: =x+y; writeln (z=x+y,z); end.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
LizaIsaeva197
23.08.2021 00:58
Подскажите как сделать чтоб за место темы на компьютере вращалось имя не могу сделать...
Sasjaghf
11.05.2021 10:35
Надо разделить на папорно родывае и видовые решения слова: цветы, фрукты, овощи, буквы, цифры, орудие, прибор, школьник, дом, день, лодка, животное, насекомое, металл,...
dimaburkovskiy3
23.07.2021 23:24
Стр 31, 3 класс,написать сценарий...
Forsenboy
13.02.2020 06:15
Найдите максимально возможное количество цветов в палитре, если известно, что размер изображения 154 х 154, а для хранения этого изображения выделено 16 КБ памяти....
897masterlomasotdp3h
16.03.2023 12:31
Рассмотрим числовую последовательность a1, ..., aN. Мы будем называть подстроку ai, …, aj, ..., ak (1 ≤ i j k ≤ N) исходной последовательности холмом, если at at+1...
BifLee
20.06.2021 16:07
у рівнобедрений трикутник,основа якого дорівнює ь,а бічна сторона а, вписане коло. Розробіть алгоритм і програму для визначення різниці площ трикутника і кола. Пояснення:...
Darina6940
17.02.2020 22:50
Растровое изображение размером 10001600 пикселей занимает 1,9 Мбайт памяти. Каково максимально возможное число цветов в палитре изображения.(подробно с дано, решением...
davidbezhasny0
03.08.2020 22:28
Выберете правильный ответ парадокс – это: a. - неразрешимое противоречие b. - легко преодолимое противоречие c. - видимость противоречия d. - отсутствие противоречия...
firudinnerimano
18.12.2022 14:18
Внимательно прочитайте текст 1.7 система и окружающая среда составьте план пересказа этого параграфа каждой системе протекают некоторые внутренние процессы, которые...
bastovayasofia
18.12.2022 14:18
Шахматная доска состоит из 64 полей: 8 столбцов на 8 строк. какое минимальное количество бит потребуется для кодирования координат одного шахматного поля?...
Ответ:
1NICOLAS1
31.08.2020 15:19
Writeln ("z=x+y",z);
как-то так, пиши
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота