alexalevdorovic
06.05.2020 04:06

Дан рост трех друзей. как написать программу которая определяет их среднийрост на языке pascalabc?

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
yasenchuk02ozo83d
23.05.2020 22:31

var

a,b,c:real;

begin

readln(a,b,c);

writeln((a+b+c)/3);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота