Войти
Регистрация
Спроси ai-bota
Vilhctein1989
31.12.2022 15:18
Напишите программу, которая при выполнении выведет 10 раз слово ""
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Богдана348
24.04.2021 04:57
От прямоугольника размером 324х141 отрезают квадраты со стороной 141, пока это возможно. затем вновь отрезают квадраты со стороной, равной 324-2*141=42 и т.д. на какие...
IndiAkent
27.12.2021 15:52
10. составьте блок-схему алгоритма: дано целое число. если оно является нечетным, то прибавить к нему 3; в противном случае вычесть из него 2....
bondarsvetlana25
04.04.2022 14:16
Что значат клавиши? ctrl+a ctrl+c ctrl+x ctrl+delete shift+delete ctrl+p alt+f4 ctrl+z ctrl+v...
ттсссс
04.04.2022 14:16
Какое из чисел в последовательности 2, 3, 6, 7, 11 — лишнее? в качестве ответа укажите искомое число....
френкинштеин
04.04.2023 04:59
Академик березкин написал письмо на адрес электронной почты своему коллеге елкину. внимательно изучив текст письма ,сергей ильич понял, что письмо было не для него. чтобы...
adam80
04.04.2023 04:59
Принцип работы основан на подсчете контрольных сумм для присутствующих на диске файлов. эти контрольные суммы затем сохраняются в базе данных антивируса, как и некоторая...
kornoliya
07.05.2021 05:54
Как называется информация когда сочетаются несколько видов информации...
bisenkoda
07.12.2021 04:13
Какое максимальное число можно записать в двоичной системе 6 цифрами?...
AiratAitov
28.07.2021 12:19
Минимальная ячейка памяти в которой может хранится целое число 1)2 байта 2)1 бит 3)4 байта 4)1 байт 5)16 битов...
пожалуйста189
14.10.2022 17:58
Через программы паскаль создайте площадь круга и длину окружности....
Ответ:
girrrrl
04.10.2020 10:23
// PascalABC.NET 3.2, сборка 1334 от 12.11.2016
begin
Writeln(10*'Привет ')
end.
0,0
(0 оценок)
Ответ:
EmireTyan
04.10.2020 10:23
Begin
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
Writeln('Привет');
readln;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота