Tyshkanchik228
25.08.2022 09:08

Составить программу вывода на экран квадратов n чисел. n=10ю

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
казиба
04.10.2020 06:46
Const
    n = 10;

var
    i: integer;

begin
    for i := 1 to n do
        writeln(i * i);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота