olka11022000
10.04.2022 09:44

Напишите программу ввода значений r , y. в одной строке и выведите результат вычисления выражения r*y² +(y/5) в той же строке​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
динара266
14.12.2021 17:04

1)#include <iostream>

using namespace std;

int main() {

 long n;

 float vit=0;

 cin>>n;

 for(long i=2;i<n;i++){

   vit=vit+1/(i*(i-1));

 }

 cout<<vit;

}

2)#include <iostream>

using namespace std;

int main() {

 long n;

 float vit=0;

 cin>>n;

 for(long i=2;i<n;i++){

   vit=vit+((-1)^n/n);

 }

 cout<<1-vit;

}

3)#include <iostream>

using namespace std;

int main() {

 long n;

 float vit=1;

 cin>>n;

 for(long i=2;i<n;i++){

   vit=vit*(1+1/n^2);

 }

 cout<<1-vit;

}

Объяснение:

0,0(0 оценок)
Ответ:
kauymbek
13.09.2020 16:59

1)часть гипертекстового документа ссылающаяся на другой элемент (команда, текст, заголовок, примечанию изображения) в самом документе на другой объект( файл, каталог,приложение) расположенный на локальном диске или в компьютерной сети, либо на элементы этого объекта.

2)Согласно источнику с днём я помню чтобы делать сноски в Word Также можно воспользоваться комбинацией клавиш для вставки обычной сноски в Word комбинация клавиш-Ctrl+Alt+F.

3)для вставки концевой сноски в ворде-Ctrl+Alt+D

5)Выделите текст или Объект, который должен представлять гиперссылку; щелкните его правой кнопкой мыши и выберите пункт ссылка; в разделе Связаться выберите параметр место в документе; в списке выберите заголовок при закладку на которую должны указывать гиперссылка.

6)понятие авторского права под авторским правом понимается совокупность имущества и личных неимущественных прав принадлежащие автору творческим трудом которого создано произведение науки литературы или искусства. исключеные не исключеные авторские права

7) в ворд оглавление состовляет по спискуформатирование заголовка в тексте. то есть, чтобы сделать оглавление в Word, необходимо чтобы у вас в тексте были заголовки отформатированные при авто стиля заголовок 1 заголовок, 2 и других, в зависимости от уровня заголовка

8)1этап: установить в тексте курсор на 1 заголовок; 2этап команды ссылке добавить текст присвоить уровень будущего оглавления (1,2,3) 3 этап: применить данную операцию ко всем заголовкам текстом; 4 этап: установить курсор вместо вставки оглавления в начале документов; 5 этап: команда ссылки оглавления выбрать виды оглавление.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота