петро27
08.09.2020 07:16

Составить программу нахождения суммы 10 четных чисел на паскале

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dinnaasv
04.10.2020 01:30
Program P17; Var i, sum: integer; Begin Sum:=0; For i:=1 to 10 do Sum:=sum+i; Writeln('sum = ',sum); End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота