Пр0ст0Чел0век
13.06.2021 15:01

Составить программу вычисляющую площадь комнаты.значения длин сторон комнаты с клавиатуры. не могу !

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
JULIA110
31.08.2020 08:24
Program prog;
Uses crt;

var a,b: real;

begin
clrscr;

write('A = ');
readln(a);
write('B = ');
readln(b);
writeln;
write('S = ', (a*b):0:3);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота