Войти
Регистрация
Спроси ai-bota
Mirror11
11.02.2020 00:31
Паскаль, составить программу: вводить с клавиатуры числа, пока не будут введен 0. найти количество введенных чисел.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
казан2
27.05.2021 19:01
Письмо от лица Бауыржан Моушулы 《Моим друзьям...
дашуля298
23.02.2023 06:20
Написать программы на паскале!...
Foreveralone321
09.08.2021 11:47
Вслове программирование уничтожается каждый второй символ; затем слово переворачивается, и снова уничтожается каждый второй символ. эти действия повторяются до тех пор, пока не останется...
vedernikowadia
28.01.2023 15:14
Вычислить сумму 2/3+3/4+4/5++10/11 в паскале с оператором цикла...
artemykas
11.04.2022 22:21
Реферат на 15 страниц. по 32 строки и 64 символа в строке,а мощность алфавита 256. какой имеет объем реферат?...
yagunovaliza
02.07.2021 16:51
Рота преобразить в полк между словами четыре слова...
muzaka
19.12.2020 11:25
Ақпарат құралдары -диалог не большой на эту тему...
krisgord
31.12.2021 11:43
Найди значение выражения. ответ округли до десятых: (1,7−6,6): 1,6....
student033
02.08.2021 19:05
Какую наибольшую мощность может иметь приемник энергии, присоединенный к линии при напряжении на её конце u=110b, если медные провода имеют площадь поперечного сечения 45кв . мм....
sadgerl5
02.08.2021 19:05
Расставьте знаки препинания. на заднем плане виднеются старые сосны и стройные березы которые стеной окружили реку и охраняют ее не одно столетие....
Ответ:
MiraQeen
30.09.2020 12:00
Program kek;var a, i: Integer;begin repeat i += 1; readln(a); until a = 0; writeln(i - 1);end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота