a24027679
18.10.2021 02:00

Составить программу в паскале для вычесления значений выражений trunc(4,8) 15 div 6. round (4,8)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dashamaer1
14.08.2020 07:24
Begin
  Writeln(Trunc(4.8),' ',15 div 6,' ',Round(4.8))
end.

Результаты
4 2 5
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота