кузя177
04.06.2022 08:08

60 за решение! напишите программу для решение такой : в числе 333** дописать справа две цифры так,что бы данное число делилось на 55. с : pascal

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Grayr2005
29.09.2020 23:57
Var
i:integer;
begin
i:=33300;
while (i mod 55 <> 0) do begin
i:=i+1;
end;
writeln(i,'/55=',i/55);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота