Войти
Регистрация
Спроси ai-bota
КариM
10.12.2021 01:51
Составить программу вычисления произведения натуральных чисел n и m, если исполнитель из арифметических действий может выполнять только сложение. заранее ! с:
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Arestan
31.05.2022 00:33
На этих трех задачах только дано, без решения...
shenjaaoy169t
17.01.2023 08:50
Даны целое трехзначное число n и цедое число k. написать программу, подсчитывающую сумму цифр числа n, которые больше k...
yanaberseneva
04.04.2022 11:33
1) Перевести числа в десятичную систему: a) 3F,816 b) 175,428 c) 11101,112 d) 3AВ,416 e) 167,248 f) 111011,012...
King20051
02.04.2022 08:31
Функцией операционной системы является... ...
Chara05
04.11.2022 23:03
НУЖНО СОСТАВИТЬ БЛОК СХЕМУ К СЛЕДУЮЩИМ ЗАДАЧАМ: Дан одномерный массив, посчитать количество нулевых элементов. Дан двумерный массив, посчитать произведение отрицательных...
karinasarova95
05.11.2020 20:00
Калькулятор и компьютер человеку в расчетах. а в чём они различаются?...
danilaokolot
05.11.2020 20:00
Какое минимальное основание может иметь система счисления, если в ней записано число 538,1?...
миса33
26.12.2022 03:18
Как написать глаголы вместе с существительными в косвенных падежах ?...
pjs
26.12.2022 03:18
Решите уравнение (а+30)×3=50 2х+(х-7)×6=54 (х-7)×6+2х=6...
Shakhinya01
26.12.2022 03:18
1кг 180 г = г3кг 60г = г1 км 700м= м 5 км 50 м = м...
Ответ:
Aigerimajymatova
19.08.2020 20:27
На языки СИ(C)
#include <stdio.h>
int main(void)
{
int n, m;
scanf("%i%i" &n, &m);
printf("%i", n*m);
return 0;
}
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота