Маришка945
29.01.2022 23:07

Напишите программу для ввода 3 чисел и вычитания в последствии. (язык паскаль)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
angelinaangelka
03.10.2020 17:32
Var a, b, c:integer;
begin
read(a,b,c);
a:=a-b-c; // действие с числами
write(a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота