Войти
Регистрация
Спроси ai-bota
alicekuznetsova
23.08.2020 19:11
Сколько байт (в ответе введите только число) в памяти занимает массив a, если на целое число отводится 4 байта? var a: array[-3..2] of integer;
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
секрет93
26.03.2022 00:52
Информатика 8 класс. Подалуйста...
Скажи2018
26.01.2023 20:00
Ввести двумерный массив, в котором 3 строки и 5 столбцов. Определить сколько в нем нечетных положительных чисел. Найти произведение отрицательных. Заменить элементы больше...
Ясмина1604
27.02.2022 19:39
Вычислить сумму чисел от 1 до 100 которые делятся на 3 написать программу для вычисления(паскаль)...
СофьяШафоростова
05.05.2021 05:16
49 . на складе предприятия хранится некоторое количество различных сортов муки. сообщение о том, что для выпечки была использованная пшеничная мука 1 сорта содержит 5...
этояученик
05.05.2021 05:16
Протабулировать функцию на отрезке [2,3] с шагом 0,2 3х-4sinx²...
niga123098
13.05.2021 10:29
МНЕ С ИНФОРМАТИКОЙ!! Вычислить сумму элементов массива, значения которых больше X....
кпрооо
08.08.2022 20:16
сделать блок схему к данной программе: var X1, Y1, X2, Y2, distance: Real; begin write( Введите X1 : ); readln(X1); write( Введите Y1 : ); readln(Y1); write( Введите X2...
liliannaklochko
11.12.2022 18:54
Сколько мегабайт информации содержит сообщение объемом 2^25 бит(можно решение)...
YounMing
26.04.2022 19:44
Сколько будет 4, 5 Гбайт в Мбайтах?...
лошадь20
14.07.2020 15:41
Определите значение переменной b после выполнения следующего фрагмента программы: a:= 255; b := a mod 10; a := b div 2; b:= b - a;...
Ответ:
Avenrop236
27.09.2020 21:54
ответ будет: 24 байта
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота