Войти
Регистрация
Спроси ai-bota
mariesoe
06.09.2022 05:04
Склавиатуры задаётся 3 числа. найти сумму кратных двум решить паскалем. нужно
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
fokslov69
26.02.2023 11:21
Дан массив, состоящий из 10 элементов целого типа . найти наибольший элемент массива если их несколько то вывести номер 1 из них...
neznaika167
26.02.2020 20:27
Создать программу! c++. visual studio. смысл в том, что : создается массив в main; в консоли задается размер массива. вводится 2 числа и дальше они складываются числами...
mariyer
21.04.2022 01:15
Определить длительность звукового файла, который уместится на диске (информационная емкость 700 мбайт) при низком качестве звука i=8 бит,моно,8000 измерений в секунду....
uchenik91
21.04.2022 01:15
Мощность алфавита равна 64 знака, определить (в килобайтах) объем информации в сообщении, состоящего из 3 страниц, на каждой странице 40 строк, в каждой строке по 50 символов....
nikitamakarov3
21.04.2022 01:15
Дано n чисел, написать программный код в паскале абц, которая находит номер самого большого числа в последовательности....
Tommh
18.05.2020 05:53
A) (Ā=B)•(A=-B) б) (A•B)=(Ā+-B) в) (A+-B)=(A•B) г) (A=-B)•(A+C)•(Ā=C) д) (Ā=-B)=(A=-C)...
сергоо16
08.11.2021 11:06
информатика 7 класс подпишусь ...
MishaChaos1
01.06.2021 14:43
Какое утверждение ложно рисунок - это информационная модель Формула площади квадрата - математическая модель таблица- информационная модель чертёж - это материальная (натурная)...
julia00221
21.09.2021 13:43
Написать программу которая по введенной цифре 0...
podshchipkova
18.10.2022 10:45
Саздать анимацию на тему Наурыз мейрамы-праздник весеннего обновления...
Ответ:
kuznetsovapoli
19.08.2020 19:57
Var a, b, c: integer;
begin
for a:=1 to 3 do
begin
readln(b);
if b mod 2 = 0 then c:=b+c;
end;
writeln('ответ: ',c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота