Войти
Регистрация
Спроси ai-bota
semabondar200
16.03.2020 21:51
Написать программу, на экране которой печатается число, равное количеству символов в строке. например, «весна» - 5; «дерево» -6.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
stig228
29.01.2022 04:47
Водной из кодировок unicode каждый символ кодируется 16 битами. определите размер следующего предложения в данной кодировке. семь раз отмерь, один раз отрежь! варианты ответа...
katrin05069
29.01.2022 04:47
Водной из кодировок unicode каждый символ кодируется 16 битами. определите размер следующего предложения в данной кодировке. семь раз отмерь, один раз отрежь! варианты ответа...
145781жл
29.01.2022 04:47
Водной из кодировок unicode каждый символ кодируется 16 битами. определите размер следующего предложения в данной кодировке. и то же в вас очарованье, и та ж в душе моей выберите...
ged95
29.01.2022 04:47
Примеры любых трёх подходов к раскрытию понятия «информация» в различных науках....
Eleonora20061
01.04.2022 03:09
Написать программу на паскале: вычислить средний ученика по 12 предметам.оценки по каждому предмету задать самостоятельно....
timcherkasov07p02k8v
01.04.2022 03:09
Написать программу на паскале: у юного фермера тимы 5 кроликов. определите минимальный вес кроликов(вес каждого задать произвольно)...
Revantrtr
29.07.2022 00:25
Составьте блок-схему . p - это сумма ...
madinakhamrayev
26.12.2022 22:02
Напигите программу которая выводит на экран две сторки Hello и World...
1945269
01.05.2020 11:38
Составь слова используя буквы данные в таблице информатика 4...
kamakiko11
03.02.2020 04:28
Распределите по видам информационных процессов этапы работы над презентацией ...
Ответ:
sbabean219
27.09.2020 18:58
Var
s:string;
begin
readln(s);
writeln(length(s));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота