Войти
Регистрация
Спроси ai-bota
gladkova2002d
30.07.2021 01:21
Начальное положение 0. напишите программу с которой кузнечик побывает над числами 0,2,4,6. команды: вправо 3 влево 2
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
соня1572
11.01.2020 09:34
Качество растового изобр зависит от.. Толщины линии Размера изображения Программы...
Винасуэлла
02.12.2020 04:41
Для розв язування практичних задач за до комп ютера людині необхідні: навички програмування прикладні програми сильні м язи Скільки типів програмного забезпечення (ПЗ) існує:...
Ekaterina152005
01.11.2022 05:59
желательно сразу с расчётами Определите что будет напечатано в результате выполнения программы var n,s: integer; begin n:=0; s=:0; while s =365 do begin s:=s+18; n:=n+6 end; write(n)...
КсюшаШто
26.05.2020 14:01
ПОМНИТЕ пЛз СОР!как мы можем оставаться в безопасности при использовании компьютеров?...
Nikitaue
14.02.2020 19:51
ГАПСЫРМА No4 ВРЕМЯ НА ВЫПОЛНЕНИЕ: x04:38ТАПСЫРМАНЫҢ МӘТІНІS..A.-B-СD-EFGHJXJEZOLOCWXY-Z-Морзе кодымен берілген сөзді декодта...
vikavp2
25.08.2020 16:15
Қандай қарапайым логикалық операторларды білесің дер?...
Кристина20060805
27.04.2021 12:54
Как создавать и редактировать растровые изображения...
shkolnik22817
30.08.2022 05:10
1. Составьте программу, вычисляющую произведение двух чисел. 2. Составьте программу, вычисляющую сумму дву значных или многозначных чисел. 3. Составьте программу, вычисляющую...
vanyaver
01.03.2021 07:44
Даны стороны прямоугольника a и b. Сторону a увеличьте на 4. Найдите площадь нового прямоугольника. На языке питона...
АтинаАссорти
23.10.2020 17:19
на рисунке приведена весовая матрица графа, в которой веса обозначают расстояние между соседними пунктами. Определите длину маршрута E-D-C-A...
Ответ:
МОЗГ1987
24.09.2020 20:23
Вправо 3 вправо 3 влево 2 влево 2 если не по очереди то этого достаточно
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота