shkolnik22817
30.08.2022 05:10

1. Составьте программу, вычисляющую произведение двух чисел.
2. Составьте программу, вычисляющую сумму дву значных
или многозначных чисел.

3. Составьте программу, вычисляющую среднее арифмети-
ческое значение двух чисел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Ariana20199
04.12.2020 00:50
Романтика, аниматор, форманта, романтик, иномарка, фанариот, Митрофан, наркомат,камфора, натирка, каротин, тиранка, фонарик, Кириана, инфаркт, картина, ритмика,Никифор, марафон, Матрона, маринка, макитра, формиат, , трофика, маниока, комната,мартини, , антимир, матрона, окраина, фанатик, акроним, миканит, октарин, формант,намотка, аромат, мантра, фианит, Африка, кантор, Анфима, катион, микрон, фантик,тарник, кианит, фортка, комара, ратник, нарком, арника, камора, анатом, кармин,фактор, морфин, фоника, аконит, мирика, Никита, ракита, трафик, картон, форинт,кифара, Марина, афронт, кантри, Трифон, фирман, иранка, катран, формат, кафтан,тонарм, фантом, тиамин, Трофим, каинит, тоника, фараон, Карина, Моника, Мартин,амфора, карман, нотка, ринит, фомка, франт, Марфа, морфа, антик, Коран, матка,фанат, канат, мирка, танка, трико, финик, корма, мотка, октан, форма, Макар,мирок, рамка, томик, актор, Мирон, тариф, Ирина, кафир, кофта, марка, накат,роман, митра, фитин, минор, тоник, икота, карат, норка, тиара, Фаина, Аарон,Марта, отара, карма, манок, факир, нарта, ротик, франк, манто, тиран, крона,фиакр, фронт, интим, карта, маори, Марат, мотик, ритон, Афина, макар, нимфа,финка, катар, Мотра, рифма, фанки, актин, коата, мирон, нитка, таран, аорта,Томна, фанта, амати, икаит, ранка, Тарка, Марка, Роман, икона, комар, ратин,Арина, нарик, манка, норма, аркан, камин, инока, мора, факт, крон, така, торн,Рита, аком, арфа, крот, Мира, Ника, рака, трак, фтор, мара, окра, тмин, фора,рама, фанк, кмин, Тара, трио, финт, Ирак, мрак, фант, афта, каон, коиф, рана,трок, фирн, Мина, ИКАО, Кара, кома, нора, рант, арат, Каин, Нара, фара, арка,Кама, Кима, фарт, нота, тина, Фома, киот, Крит, тори, фата, морф, ринк, Аким,Арон, Кира, мира, натр, торф, кора, окат, ритм, атом, кана, танк, фиат, корм,кант, миро, рами, тара, корт, маки, РАМН, кофр, Марк, мина, омар, кара, Мана,мирт, нома, трон, фита, арак, кран, оним, форт, амин, Нора, крат, март, икра,Фока, кино, крин, мион, офит, рота, тора, фрак, тир, кир, Мир, рак, кор, фан,Кан, тан, мот, акр, ион, кат, риф, Ток, акт, кот.
НОРМАЛЬНО?
0,0(0 оценок)
Ответ:
valeraKRUT05
17.09.2020 11:03
#include <iostream>
using namespace std;
int main()
{
cout <<"4,4"<<endl;cout <<"4,5"<<endl;cout <<"4,6"<<endl;cout <<"4,7"<<endl;cout <<"4,8"<<endl;cout <<"4,9"<<endl;cout <<"5,0"<<endl;cout <<"5,1"<<endl;cout <<"5,2"<<endl;cout <<"5,3"<<endl;cout <<"5,4"<<endl;cout <<"5,5"<<endl;cout <<"5,6"<<endl;cout <<"5,7"<<endl;cout <<"5,8"<<endl;cout <<"5,9"<<endl;cout <<"6,0"<<endl;cout <<"6,1"<<endl;cout <<"6,2"<<endl;cout <<"6,3"<<endl;cout <<"6,4"<<endl;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота