Доминатр
22.03.2021 19:23

Составить программу выставления суммы и произведения двух чисел а и б. а, б - исходные числа х - сумма у - произведение program name var a, б, x, y: real; begin writeln ('выведети значение переменной а'); readln (a); writeln ('выведети значение переменной б'); readln (б) что дальше, подскажите, ! ?

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Anonim1678
23.09.2020 23:24
Var a, b: real;
begin
write('Введите первое число = ');readln (a);
write('Введите второе число = ');readln (b);
writeln(a,' * ',b,' = ',a*b);
writeln(a,' + ',b,' = ',a+b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота