Войти
Регистрация
Спроси ai-bota
lunnui
24.06.2020 20:14
Turbo pascal даны действительные числа х,у найти минимальное из них
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Jasurka940
22.01.2021 18:37
Верно ли утверждение, что пустая программа на Python будет работать корректно? ВерноНеверно...
lianochkaya14
28.09.2020 09:30
(ПАСКАЛЬ)Напишите программу которая 20раз выводит на экран Ваше имя и фамилию в столбик...
merey221
09.11.2020 03:47
Отметь слово сочетания которое иначе можно назвать текст...
Danya135evlanov
07.09.2021 10:42
1 Look at the words in the box. Which of the words means ...? • wood that you use to make a fire. • a boat that you use when you go fishing • people who work for a charity....
top76543211vfjo
16.04.2021 04:20
Дати відповідь на питання що сприяє порозумінню між людьми Основе здоров я 5 клас...
nusechka44
19.08.2020 00:51
Масса четырёхколёсного прицепа с грузом 2,5т.Определите давление,оказываемое прицепом на дорогу, если площадь колес 125см².(площадь умножить на 4)...
301436168
26.05.2023 04:57
Чему точнее всего соответствует мощность 3000000 вт...
KlodMone1
26.05.2023 04:57
1. Коллективизацию в Казахстане возглавил секретарь краевой партийной организации А) Ж. Мынбаев В) Т. Рыскулов С) Ф. Голощекин D) С. Садвакасов Е) С. Ходжанов 2. По указанию...
Selik1234
28.08.2020 02:44
ответьте на вопросы, выполните задания. 1. В саду пахло прелью и спелыми яблоками. 2. К ве черу повеяло прохладой с гор. 3. В конце октября дохнуло морозом, и за одну ночь...
gladishsofiya
12.08.2021 23:41
Могут ли sin, cos, tg и ctg быть равны 6/7, √3, - 1/2, -5,1...
Ответ:
Nastyha1741
07.08.2020 20:53
Var x, y: integer;
begin
readln(x, y);
if x > y
then writeln('число ', x, ' больше');
else writeln('число ', y, ' больше');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота