antonareninozvuw8
05.03.2023 05:28

Составьте программу вывода чисел на экран , которые делятся на 5 и 7

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
yoonnie4138
23.09.2020 13:49
//PascalABC.NET 3.1 сборка 1200
begin
  repeat
    var n := Random(1000);
    if n mod (5 * 7) = 0 then begin
      write(n);
      Readln;
    end
  until false;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота