Кирвалидзе
16.12.2022 10:53

Составить программу нахождения количества букв "а" в тексте ( на языке паскаль )

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Nightmare5467
15.09.2020 21:23
Var
s:string;
i, m:integer;
begin
readln(s);
m:=0;
for i:=1 to length(s) do
if(s[i]='a') then m:=m+1;
writeln(m);
end.
0,0(0 оценок)
Ответ:
korola
15.09.2020 21:23
Сделано 

(20 символов тоже тут)
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота