agnesa9890
17.09.2022 23:05

Написать программу, которая выводит на экран 40 раз слово 'хорошист' в строку через пробел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
лидия87
03.10.2020 09:55
// PascalABC.NET 3.1, сборка 1200 от 13.03.2016
begin
  Writeln('хoрошист '*40);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота