originalMontague
13.03.2021 16:00

Написать программу на паскаль авс программа должна через функцию определять чётность кол-ва символов в строке например: маша - чётный 4 ; маша_ - нечётный 5

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Eeerok33
23.09.2020 06:50
program MW10; var a:string; var i,k:integer; begin Writeln('Wwedi slovo'); Read(a); for i:= 1 to length(a) do if a[i]='a' then k:=k+1; writeln(k); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота