agapovaa2002
27.06.2020 06:25

Составить программу которая напечатает 10 случайных чисел, в диапазоне от 1 до 100. паскаль авс

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
maistrenko1
03.10.2020 08:40
Var i:integer;
begin
Randomize;
for i:=1 to 10 do writeln(Random(100)+1);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота