vladalogunova
25.12.2021 23:32

Даны 2 целых числа m и n.напишите программу в pascal,которая вычитает из первого числа 100,если оно больше второго по абсолютной величине

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
VitalЯ
24.06.2020 10:15
var m,n: integer;
begin
write('Введите два числа: ');
readln(m,n);
if abs(m) > abs(n) then writeln(m-100);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота