otecya
18.08.2022 19:00

Составить программу которая вычисляет произведение первых 93 натуральных чисел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
veroni4kaa
27.05.2020 21:51

var  i,n,s:byte; begin write('Введите n:'); readln(n); s:=0; for i:=1 to n do s:=s+i; writeln('Сумма первых ',n,' натуральных числел равна ',s); end.  

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота