vikysik927
30.05.2023 00:13

Напишите программу которая имитирует работу калькулятора для следующих арифметических операций: "+" сложение и "-" вычитание.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
manshev2018
07.08.2020 10:24
На паскале
var a, b, c: real;      // можно integer
begin
readln (a);
readln (b);
c:=a+b;    //или  -
writeln (c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота