Войти
Регистрация
Спроси ai-bota
Мила5411
29.12.2022 00:24
40 ! у=а*х решите как это выглядить в турбо паскале !
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
muradir1102
21.04.2021 00:58
Есть код php, который связан с библиотекой mysql. Авторизация. Когда регистрирую аккаунты, они записываются в таблицу. но когда пытаюсь авторизоваться, пишет, что аккаунт не найден...
soffffa0790
02.05.2022 12:11
Запишіть алгоритми у вигляді блок-схеми. И введите формулы для Pascal...
Matvey1745789
24.12.2022 04:49
На складе 150m мониторов, из них 32m – DELL, 22m – AOC, 41m – LG и 11m – BenQ, где m – основание некоторой системы счисления. В какой системе счисления учитывали компьютеры с...
KakЭтоTak
01.07.2021 12:13
Решите эту самостоятельную, ...
liskotovich
13.01.2021 16:41
составить программу , вычисления суммы ряда. s=2²+4²+6²++20² всё в паскаль...
К1а2т3я456
02.03.2020 06:19
Очень нужно смотрите изобрыжение...
myopinionnn7
08.09.2021 13:36
Що таке інформаційна бульбашка?...
umnyjchelovek
13.06.2021 22:08
формулу преобразовать для ms exel f(x)=arcsin(п^3x)+2ex^3/корень третьей степени из(x+x^4)...
alkadraz12321
03.04.2023 05:34
Синформатикой ! ! найдите переменную с - 1 ответ должен быть...
vladyakovlev22
01.05.2021 16:03
Найти в биос: 1) cpu configunation2) secure virtual machine mode...
Ответ:
dashaloh000
22.09.2020 18:44
Решение такое:
var y,a,x:word;
begin
writeln('Введите а, х');
readln(a,x);
y:=a*x;
writeln('y = ', y);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота