xovancku
20.09.2020 12:56

Составить программу, которая их слова конкурс составит слова конкурс руно кусок

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ahahahahahhahah
22.09.2020 16:54
Var s : String;
Begin
  s:='конкурс';
  Writeln(s);
  Writeln(s[6]+s[5]+s[3]+s[2]);
  Writeln(copy(s,4,2)+s[7]+s[2]+s[1]);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота