strelnikovavik
19.03.2020 19:08

Составить программу, определяющую результат гадания на ромашке — «любит — не любит», взяв за исходное данное количество лепестков n.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
tim2424
27.05.2020 20:52

var n:integer;

begin

readln(n);

if n mod 2=0 then writeln('ne lubit') else writeln('lubit');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота