rethd
15.09.2022 20:01

Составить программу и блок-схему: вывод на экран кубов чисел от 5 до 11.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Malika274
03.07.2020 11:30
Var i:integer;
begin
for i:=5 to 11 do
begin
write (power (i,3):7);
end;
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота