Войти
Регистрация
Спроси ai-bota
Anili
05.10.2021 11:35
Написать программу нахождения частного двух действительных чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
карамелька5555
16.01.2021 14:44
С клавиатуры вводятся числа, ввод завершается числом 0. Определить, сколько было введено положительных и сколько отрицательных чисел. Пример:53-10Положительных: 2Отрицательных:...
pelmen123456789
02.08.2020 07:43
C++Написать программу которая заполняет рандомно массив и считает сумму этих чисел...
Таисия281
31.01.2021 05:16
Из каких частей состоят инструменты условного форматирование...
komissar1809
13.04.2020 03:05
Задание 2. Дана таблица. Из предложенных вариантов типов данных, определи нужный формат ячеек (общий, числовой, денежный, финансовый, дата, время, процентный, дробный, текстовый,...
143424
10.08.2022 03:13
6 класс информатика параграф 10 номер 4...
Сонька2808
23.10.2021 03:53
Тест по информатике Тестовые вопросы Вариант 2 1. Какие из перечисленных устройств не входят в системный блок: -1. Жесткий диск -2. Память -3. Клавиатура -4. Процессор 2. Для...
venqa228
11.03.2022 12:52
А В С 1 2 5 Задание 1. Дан фрагмент электронной таблицы. В ячейку D1 ввели формулу =SAS1*3+СІ. А) Запишите элемент формулы, который содержит абсолютную ссылку 1 1 5 10 2 Б) Напишите...
Морена1
18.10.2021 13:32
4. Основной элемент, который характеризует электронную таблицу: А) Первичный ключ B) Бит C) Байт D) Ячейка E) Код...
ylmor228l
25.09.2022 17:17
2. Напишите программу, которая запрашивает у пользователя координаты точки и затем рисует квадрат размером 20х20, где введенная точка является координатой левого верхнего угла...
LPKenion
24.10.2022 18:21
1. Отметьте все виды информации, которые охраняются авторским правом. прогреммы для компьютеров базы данных языки программирования алгорытмы решения задач официальные документы...
Ответ:
fajzullaevamar
03.10.2020 07:49
var
a,b : integer;
c: real;
begin
if b<>0 then c:=a/b else writeln("На 0 делить нельзя!");
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота