рамэлайнура
22.08.2021 16:23

Напишите программу на языке паскаль "вычислить площадь квадрата если известен периметр"

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
kikesee
22.09.2020 11:34
Var
p, s: real;
begin
readln(p);
s:=sqr(p/4);
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота