данил2081
08.11.2021 10:01

Составить программу для решения : задай число,определите,кратно ли оно10

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
RIP12548
27.05.2020 17:54

Pascal

 

var n:longint;

begin

read(n);

if n mod 10=0 then writeln('kratno') else writeln('net');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота