alinawsabitova
15.07.2021 00:27

Составить программу вычисления выражения c=a+b/2a в программе паскаль! !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
иришка19911
27.05.2020 15:21

program z1;
var a,b,c:longint;
begin
read(a,b);
c:=(a+b)div(2*a);
writeln(c);
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота