Войти
Регистрация
Спроси ai-bota
livr5
12.07.2022 01:40
Решите на языке паскаль: 1. x=a+b, 2. a=5, 3. b=8.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Dashulechka123456
30.01.2021 18:29
Система обмена сообщения (письмами) с компьютерных сетей...
tashkaostrovska
09.02.2020 17:58
Напишите программу, которая в бесконечном цикле вводит нечетные числа. Если введено четное число, то выводится сообщение об ошибке. Всего разрешается сделать 3 ошибки. После этого...
hromgugd
17.08.2022 13:38
Автозапуск. Выберите верные....
emilinloveTV
09.05.2020 07:48
Интерфейсте өндеу компоненті қандай керек болып тұр. Өтініш көмектесіңіздерші. Заранее рахмет.☺☺...
olgakazakova20oy0u8c
05.01.2020 20:01
Список команд.которые пользователь может выполнить в данный зарание !...
Аминочка8
05.01.2020 20:01
(используется шкала): фамилия пол информатика биология аганян ж 52 43 82 74 воронин м 92 75 93 55 григорчук м 66 69 51 68 роднина ж 73 51 40 92 сергеенко ж 81 83 83 41 черепанова...
serditex89041361
17.10.2021 08:01
На координатной плоскости отметьте и пронумеруйте точки со следующими координатами: a(2,5),b(6,5),c(11,7,)d(11,4),e(6,2),f(2,2),g(4,8),h(9,9),i(3,2),j(3,4),k(5,4),l(5,2).соедините...
0lar3
23.09.2020 06:46
Втреугольнике abc угол c равен 90 cos a 5/13 найдите tg a...
марина1087
23.09.2020 06:46
Что лётчику из москвы в японию не сбиться в пути днём, ночью,днём и ночью?...
привет897
23.09.2020 06:46
Дать письменную характеристику дикого помещика...
Ответ:
Laura11111111111
13.08.2020 17:28
var a,b,x:integer;
begin
a:=5;
b:=8;
x:=a+b;
writeln('x=',x);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота