vova3734
12.04.2020 18:57

Составить программу нахождения n факториал (n! ) информатика, 9 класс, операторы ветвления !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Удача575
20.09.2020 06:45
Var n,i:integer; Begin Read(n); I:=0; While n>0 do begin I:=i*n; Dec(n); End; Writeln(i); End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота