Войти
Регистрация
Спроси ai-bota
naumovvalera96
31.03.2022 21:27
Программа вычисления модуля введенного с клавиатуры числа заранее
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
AlinaFlowers
29.01.2020 05:26
Сколько Кбит информации содержит сообщение объемом 2²³ байт?...
Kakakkakaka
18.12.2022 06:40
Кузнечик выполнил программу, в которой команд назад на 2 на 13 больше, чем команд вперед на 3 . всего в программе 27 команд .на сколько сместился кузнечик и в какую сторону?...
kirill23710
18.12.2022 06:40
Чему будет равно значение целой переменной a после выполнения этого фрагмента программы? a: =10; for i: =1 to 2 do begin a: =a-1; end;...
alex12345lex
18.12.2022 06:40
Чему будет равно значение целой переменной a после выполнения этого фрагмента программы? a: =10; for i: =0 to 2 do begin a: =a-i; end;...
Bopauov26Ernar
18.12.2022 06:40
Уисполнителя калькулятор две команды, которым присвоены номера: 1.возведи в квадрат, 2.прибавь 1. запишите порядок команд в программе, которая преобразует число 2 в число 100 и...
viktoriag373
18.12.2022 06:40
3. чему будет равно значение целой переменной a после выполнения этого фрагмента программы? a: =2; for i: =0 to 2 do begin a: =a+i; end; ответ: введите число 4. чему будет равно...
katyu1234
26.02.2023 18:08
Уисполнителя аккорд две команды, которым присвоены номера: 1. отними 1 2. умножь на 5 запишите порядок команд в программе, которая содержит не более 5 команд и переводит число 1...
Skynet14
21.08.2020 23:36
Задана таблица, содержащая текстовые и числовые данные. в выделенном диапазоне найти сумму чисел, меньше 75!...
kaliyeva2006amina
06.08.2022 21:48
Вы можете использовать алфавит из четырёх символов (telephone), Ѧ, © и (V). Сколько разных двухсимвольных слов существует в этом алфавите? Для ответа на вопрос постройте схему....
SolekProAwp
17.12.2020 08:47
Определить, является ли число А делителем числа B и наооброт c#...
Ответ:
nsmorizevs
03.10.2020 03:07
Паскаль:
var n: integer;
begin
read(n);
write(abs(n));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота