Войти
Регистрация
Спроси ai-bota
pozdniakova1998
25.05.2020 10:05
Програмирование линейных написать программу сложение двух чисел на языке паскаль, структура программы паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
MaxPlayTheme
09.08.2020 07:27
Чему будет равна сумма чисел 10₂ + 10₁₀...
sveta7811
27.07.2021 03:22
Логическое выражение или укажите его результат (при его однозначности). результат может содержать только операции инверсии, конъюнкции и дизъюнкции. ((a and b and not c)...
aidaXdXd
31.05.2022 14:14
Файл служащий указателем на объект: приложение,документ, папка...
даша3549
22.08.2021 14:13
Вычислите значение выражения 206₈ af₁₆ 11001010₂ ответ представьте в десятичной системе...
Kloloko
06.03.2023 15:46
построить таблицу истинности для высказываний A ∨ (¬ A & B ) & A & C) выполните и запишите действия и результат в десятичной и двоичной системах счисления С79...
halimattek
26.05.2020 04:31
Составить программу, которая по номеру дня недели определяет рабочий это день или выходной. язык программирования c#...
kirill99130
13.07.2021 00:08
решить задания по информатике...
Nuruk04
10.06.2020 06:11
-ВЫРАВНИВАНИЕ СЛЕВА ВСТАВКА ТАБЛИЦЫ БЕЗ ОБРАМЛЕНИЯ, ШИРИНОЙ 100%-ПЕРЕХОД В СРОКУ ТАБЛИЦЫ-ПЕРЕХОД В КОЛОНКУ РАЗМЕРОМ 50%Вставка фото шириной 100 пикселей ивысотой 100 пикселейзакрытие...
Мерконюк
01.07.2020 14:50
Есть строка с математическим в выражением, а-ля 5+3+7*9*6-4/6 , вводится с клавиатуры, рекурсивно нужно разложить её на действия и посчитать. Язык С++...
marselk2
02.04.2022 16:33
C ++ Найти сумму всех элементов с номера N по номер M (т.е N и M вводится пользователем, и складываются все числа в этом промежутке между собой)...
Ответ:
danatabilov
03.10.2020 02:37
Var a,b,c:real;
begin
writeln('введите два числа');readln(a,b);
c:=a+b;
writeln('сумма=',c);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота