halimattek
26.05.2020 04:31

Составить программу, которая по номеру дня недели определяет рабочий это день или выходной. язык программирования c#

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
SuperMax2003rus
15.10.2020 14:56

Объяснение:

int day;

day=int.Parse(Console.ReadLine());

if(day<=5){

Console.WriteLine("рабочий");

}

else{

Console.WriteLine("выходной");

}

Console.ReadLine();

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота