Войти
Регистрация
Спроси ai-bota
nastich1
27.07.2021 14:20
Решите в программе паскаль эту . вводятся три целых числа. найти из них максимальное значение.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Sashakkkkkkk
10.11.2021 12:24
Какие знаки используются для представления информации при записи арифметических выражений....
KotyaFila
10.11.2021 12:24
Составить программу, которая заполняет моссив a(n) в порядке 1 2 3 1 2 3...
nanaminer
14.01.2020 12:19
Значение выражения 7^103 - 6*7^70 + 3*7^57 - 98 записали в системе счисления с основанием 7. Сколько цифр 6 содержится в этой записи?...
asd135
07.07.2021 13:50
Решить по этапам. уличный продавец газет получает а рублей с продажи каждой из первых 50 газет. с продажей каждой из последующих газет он получает на 20% больше....
veronikkot2016
31.01.2022 11:02
Перечислите известные вам выделения текста...
sjckskcdkck
31.01.2022 11:02
Вычислите сумму чисел x и y, при x = 202(8 внизу), y = 1001(2 внизу). результат представьте в десятичной системе счисления. а. 139; б. 141; в. 75; г. 153...
Кристина7836
04.01.2023 06:04
Тест по информатике 1) при каком условии множества А и В равны ?...
mario160
18.08.2021 22:10
Числи значение выражения в ms excel: (69+162)−2(77: (6+ (ответ округли до сотых)...
meimanby
27.01.2022 21:30
Ваквариуме обитают окуни, щуки и караси. всего 64 рыбы. сообщение о том, что поймали окуня, несет 2 бита информации. окуней в 2 раза больше, чем карасей. сколько...
Екатерина31Теребун
27.01.2022 21:30
1. переобразуй единицы измерения информации а)4 кбайт=_бит б)2(37степени) бит=2 г байт 2. в кодировке unicode на каждый символ отводится 2 байта. определите в этой...
Ответ:
mtmrfz43
18.09.2020 13:54
Например
var a,b,c,m: integer;
begin
read(a,b,c);
m := a;
if b > m then m := b;
if c > m then m := c;
write(m)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота