mihatyt100
11.05.2022 03:45

Напишите программу вычисления суммы чисел от 6 до 10. ( работа c pascal)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dxkuznecov
13.08.2020 15:08
Var i,k:integer;
begin;
k:=0;
for i:=6 to 10 do
k:=k+i;
writeln(k);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота