Войти
Регистрация
Спроси ai-bota
FuNTowNToPPlay4ik
05.11.2021 17:38
Pascal abc. виконати побудову програми: даны действительные числа a, b, c. проверить выполняется ли неравенство a < b < c.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
TFestFlyMan
03.03.2022 10:28
Всем привет, как изменить программу, чтобы она выводила не второй по величине элемент массива, а третий? Буду очень признательна program Pascal; const n=10; Var i, j:...
persik123789
29.06.2020 20:26
Написать программу, которая вычисляет частное двух чисел. программа должна проверять правильность введенных пользователем данных и, если они неверные (делитель равен...
arinas23
25.10.2021 16:22
Число 32 в десятой степени перевести в двоичную систему счисления...
malyovana2014
25.10.2021 16:22
30247 в восьмеричной системе перевести в десятичную систему счисления....
ksu1371
25.10.2021 16:22
Значение которые будут отражены в ячейках диапазонаа1.а4...
KatyaD2005
04.09.2022 17:48
Вквадратной комнате шириной а и высотой в есть окно и дверь с размерами c на d и м на n соответственно вычислите площадь стен для оклеивания их обоями....
KosherDan
22.11.2022 20:28
1.какому цвету соответсвует код(0,0,255)в системе цветопередачи rgb 2.графическое изображение размером 640*400 пикселей занимает в видеопамяти 64000 байт.сколько цветов...
rudembatalov
10.05.2021 23:29
Мәтін мазмұны бойынша қосымша және негізігі ақпаратты табыңдар керек боп тұр көиектесіңдерш...
julija74
10.05.2021 23:29
Что делать если кто то потерял память?...
kira9let
04.12.2022 04:07
раствор соляной кислоты массой 365 г с массовой долей кислоты 10% полностью нейтрализовали кальций гидроксидом. Обчистить массу соли...
Ответ:
Helenar2212
03.10.2020 01:42
Var a,b,c:real;
begin;
readln(a);
readln(b);
readln(c);
if (a<b) and (b<c) then writeln('Yes') else writeln('No');
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота