drfast555
04.10.2020 03:24

Написать программу вычислить значение выражения (a-b)/(c-d)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
All2006
03.10.2020 00:53
 #include <iostream> 
using namespace std;
int main() 
{
  int a,b,c,d,n;
  cin>>a>>b>>c>>d;
  n=(a-b)/(c-d);
  cout<<n;
  return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота