Войти
Регистрация
Спроси ai-bota
vladakolyrova
27.06.2020 07:49
Написать программу, которая переводит значение скорости v в размерерности м/сек в размерности км/час.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
бростас
14.11.2021 17:46
Напишите программу , которая в последовательности натуральных чисел определяет количество исел , кратных 8 , программа получает на вход количество чисел в последовательности...
Messi111111111111111
31.07.2022 07:58
Какая запись может быть адресом электронной почты? ...
Саня1585
09.12.2020 23:55
При разработке компьтерных игр зачастую создаётся сложная система классов. в этой вам будет необходимо сделать небольшую заготовку, которую потом можно будет использовать для...
beliy112329
18.04.2023 18:10
Информационный объём сообщения составляет 16 кбайт. оно состоит из 32 страниц, на каждой странице записано 16 строк по 64 символа в каждой. какова мощность алфавита, с которого...
dianka2712
24.03.2022 12:35
Вкодировке unicode записано слово информация. сколько бит в памяти компьютера заняло это слово? с дано )...
Iryna452
21.07.2022 05:08
Решить на питоне: одна из основных операций с числами – их сравнение. мы подозреваем, что вы в совершенстве владеете этой операцией и можете сравнивать любые числа, в том числе...
blond48
16.09.2022 23:04
Уменя ответ получается 2 , но не совпадает с правильным ответом....
abuovalmaz69
24.11.2020 06:00
1) скорость вращения магнитооптического диска составляет a) свыше 5 тысяч оборотов в минуту b) 3 тысячи оборотов в минуту c) 2 тысячи оборотов в минуту 2) какова скорость первого...
krisgyseva
03.01.2023 00:14
Исполнитель калькулятор имеет только две команды, которым присвоены номера: 1. вычти 12. умножь на 2выполняя команду номер 1, калькулятор вычитает из числа на экране 1, а выполняя...
Sladkayaaaaaa
17.07.2022 21:27
1) чем отличается корпоративный блог от корпоративного сайта? a) на корпоративном сайте размещается информация о компании, а корпоративный блог ведут несколько человек, рассказывая...
Ответ:
alexc123
03.10.2020 04:27
Program Program1;
var
V:Real;
Begin
ReadLn(V);
V:=V*3.6;
WriteLn(V);
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота