Редискa
11.08.2021 07:45

Умоляю, нужно,ответ отмечу как лучший)написать программу, найти среди двухзначных чисел те, которые делятся на 2 и на 11 без остатка.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Полинаhelpme1
03.10.2020 00:23
Var i:integer;
begin
writeln('Делятся на 2 и 11');
for i:=11 to 99 do if (i mod 2 = 0) and (i mod 11 =0) then Write(i,'  ');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота