LIquid0Horse
14.11.2022 01:50

Составить программу. присвоить переменным а, в, с любые положительные значения. вычислить значение переменной и вывести d: =(3,5•à+â)•2/4•c+5•b;

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
DashaV19022001
17.09.2020 07:29
//Странно оформлена функция
var a,b,c,d:real;
begin;
randomize;
a:=random(1,100);
b:=random(1,100);
c:=random(1,100);
d:=(3.5*a+a)*2/4*c+5*b;
writeln(d);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота