layreddota2
17.05.2021 10:07

Напишите программу,которая выводит на экран трехзначные положительные числа,делящиеся на 80 с остатком 45.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Арменкаааа
02.10.2020 23:22
Var i:integer; begin for i:=100 to 999 do if (i mod 80 = 45) then write(i,' '); end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота